Loja Virtual - Instabilidade
Resolved
09/04/2019

Prezados lojistas,

A instabilidade para acesso as lojas foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 17 days ago. Apr 09, 2019 - 12:11 GMT-03:00
Identified
09/04/2019

Prezados lojistas,

Identificamos uma instabilidade, impactando no acesso ao lojas, a equipe responsavel está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 17 days ago. Apr 09, 2019 - 11:44 GMT-03:00
This incident affected: Loja Virtual.