Problemas na Telefonia
Resolved
14/06/2019

Prezados Lojistas,

O atendimento telefônico encontra-se normalizado. Os contatos poderão ser realizados através do canal oficial 11 3136-0050.

Equipe Tray/Locaweb
Posted 2 months ago. Jun 14, 2019 - 11:41 GMT-03:00
Identified
14/06/2019

Prezados lojistas,

Às 09:50 identificamos uma instabilidade em nossa telefonia, a equipe responsável está atuando para solução.

O contato poderá ser realizado através do numero 14 3311-8700 até a conclusão da correção, ou enviar sua solicitação através da central de atendimento atendimento.tray.com.br

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 2 months ago. Jun 14, 2019 - 10:03 GMT-03:00