PAINEL ADMINISTRATIVO - Instabilidade
Resolved
01/10/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray
Posted 21 days ago. Oct 01, 2019 - 08:03 GMT-03:00
Monitoring
30/09/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/
Posted 22 days ago. Sep 30, 2019 - 09:33 GMT-03:00
Identified
30/09/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando o acesso ao painel administrativo.

A equipe responsável está atuando para solução.

Equipe Tray
Posted 22 days ago. Sep 30, 2019 - 09:05 GMT-03:00
This incident affected: Painel Administrativo.