MANUTENÇÃO - Atualização para Melhora de Performance
Resolved
11/09/2019

Prezados Lojistas,

A manutenção foi realizada como programada.

Equipe Tray/Locaweb
Posted 4 days ago. Sep 11, 2019 - 11:28 GMT-03:00
Monitoring
09/09/2019

Prezados Lojistas,

No dia 10/09/2019 realizaremos uma manutenção preventiva em nossos servidores, para um melhor desempenho, os acessos ao painel administrativo e as lojas ficarão indisponíveis durante 1 hora. O procedimento será realizado a partir das 23:00.

Equipe Tray/Locaweb
Posted 6 days ago. Sep 09, 2019 - 21:56 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.