MARKETPLACE NETSHOES - Atualizações
Resolved
16/08/2019

Prezados Lojistas,

O Time da Netshoes nos comunicou que integração foi restabelecida, as atualizações estão operando normalmente.

Equipe Tray/Locaweb
Posted about 1 month ago. Aug 16, 2019 - 10:09 GMT-03:00
Identified
15/08/2019

Prezados Lojistas,

Identificamos uma instabilidade na API de comunicação com a Netshoes, impactando nas atualizações dos dados de forma geral.

A equipe de integração está em contato com o Time da Netshoes para solução.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted about 1 month ago. Aug 15, 2019 - 11:29 GMT-03:00
This incident affected: Integração Marketplaces.