Instabilidade Interna - Acesso Painel Administrativo
Resolved
This incident has been resolved.
Posted Oct 16, 2020 - 18:32 GMT-03:00
Monitoring
16/10/2020 10:00hs

Prezados lojistas,

Informamos que a instabilidade nos acessos internos, foi solucionada e os atendimentos voltarão a ser normalizados de forma gradativa.

Agradecemos a compreensão.

Att,
Equipe Tray
Posted Oct 16, 2020 - 10:33 GMT-03:00
Identified
16/10/2020 - 09:30hs

Devido a uma instabilidade nos acessos internos, estamos com lentidão para realizar os atendimentos. O time responsável já está atuando para solucionar a instabilidade o mais rápido possível, assim que normalizado informaremos nesse post.

Agradecemos a compreensão.

Att,
Equipe Tray.
Posted Oct 16, 2020 - 09:48 GMT-03:00
This incident affected: Painel Administrativo.