PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
15/08/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray
Posted 6 days ago. Aug 15, 2019 - 11:25 GMT-03:00
Monitoring
14/08/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted 7 days ago. Aug 14, 2019 - 16:14 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 7 days ago. Aug 14, 2019 - 15:18 GMT-03:00
Identified
14/08/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, ocasionado intermitência em alguns acessos ao painel administrativo e as lojas.

A equipe responsável está atuando para solução.

Equipe Tray
Posted 7 days ago. Aug 14, 2019 - 15:16 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.