Problema na Telefonia
Resolved
02/08/2019

A indisponibilidade das ligações feitas através das operadoras Claro e Net foi normalizado pela operadora. O atendimento telefônico encontra-se normalizado. Os contatos poderão ser realizados através do canal oficial 11 3136-0050.

Equipe Tray/Locaweb
Posted 19 days ago. Aug 02, 2019 - 08:43 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 22 days ago. Jul 30, 2019 - 15:43 GMT-03:00
Identified
30/07/2019

Prezados lojistas,

Às 10:24 identificamos que as ligações feitas através das operadoras Claro e Net não são completadas para que possamos lhes atender. Já estamos em contato com as Operadoras para resolução do ocorrido o mais rápido possível.

Se precisar nos contatar pedimos a gentileza que utilize outra operadora de telefonia ou abra um chamado através de nossa central de atendimento.

Assim que normalizado, informaremos neste POST.
Posted 22 days ago. Jul 30, 2019 - 15:42 GMT-03:00