Instabilidade nos Canais de Atendimento
Resolved
Prezados Lojistas,

Informamos que a instabilidade em nossas ferramentas de suporte foram identificadas e corrigidas.

Pedimos desculpas pelos transtornos e agradecemos a compreensão.

Atenciosamente,

Equipe Tray.
Posted Jul 23, 2022 - 03:47 GMT-03:00
Identified
Prezados Lojistas,

Identificamos uma instabilidade em nossos canais de Atendimento.

Canais afetados: Chat e Tickets

Nosso time já está em contato com a empresa responsável para que o nosso atendimento normalize o mais breve possível

Por gentileza acompanhem este post, assim que for normalizado, informaremos nesse canal.

Agradecemos a compreensão.
Posted Jul 22, 2022 - 15:05 GMT-03:00