Instabilidade Acesso Marketplaces - Plataforma Commerce
Resolved
This incident has been resolved.
Posted Feb 12, 2021 - 08:14 GMT-03:00
Monitoring
Informamos que a instabilidade no acesso aos Marketplaces na Plataforma Commerce, foi normalizada.

Manteremos este status em monitoramento até o final do dia para acompanhamento.

Agradecemos a compreensão.

Att,
Equipe Tray.
Posted Feb 11, 2021 - 14:59 GMT-03:00
Identified
Olá!

A Plataforma Commerce apresenta instabilidades no acesso aos Marketplaces dentro do painel administrativo. Nossa equipe já esta trabalhando para resolver esta intermitência o mais rápido possível.

Prazo estimado para normalização é de 15 minutos.

Atenciosamente
Equipe Tray
Posted Feb 11, 2021 - 14:44 GMT-03:00
This incident affected: Loja Virtual, Painel Administrativo, and Integração Marketplaces.