Horário de Atendimento
Resolved
This incident has been resolved.
Posted 18 days ago. Aug 28, 2019 - 17:24 GMT-03:00
Update
28/08/2019

Prezados Lojistas,

Estamos finalizando este Post Informativo.

Equipe Tray/Locaweb
Posted 18 days ago. Aug 28, 2019 - 17:24 GMT-03:00
Update
23/08/2019

Prezados Lojistas,

Estenderemos o horário de atendimento das 8:00 as 18:00 até o dia 30/08/2018.

Equipe Tray/Locaweb
Posted 23 days ago. Aug 23, 2019 - 15:36 GMT-03:00
Update
19/08/2019

Prezados Lojistas,

Estenderemos o horário de atendimento das 8:00 as 18:00 até o dia 23/08/2018.

Equipe Tray/Locaweb
Posted 27 days ago. Aug 19, 2019 - 16:54 GMT-03:00
Monitoring
15/08/2019

Prezados Lojistas,

Excepcionalmente na data de hoje 15/08/2019 e 16/08/2019 o horário de atendimento será das 8:00 as 18:00.

Equipe Tray/Locaweb
Posted about 1 month ago. Aug 15, 2019 - 08:45 GMT-03:00