MARKETPLACE Via Varejo - Integração de Pedidos
Resolved
This incident has been resolved.
Posted 13 days ago. Oct 09, 2019 - 10:21 GMT-03:00
Update
Prezados Lojistas,

O Time da Via varejo nos comunicou dia 07/10/2019 as 17:00, que integração foi restabelecida.

Equipe Tray/Locaweb
Posted 13 days ago. Oct 09, 2019 - 10:20 GMT-03:00
Monitoring
07/10/2019

Prezados Lojistas,

Identificamos no dia 05/10/2019 uma instabilidade na API de comunicação com a Via Varejo, impactando na integração e atualizações de pedidos.

A equipe de integração notificou o Time da Via Varejo para solução.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 15 days ago. Oct 07, 2019 - 08:11 GMT-03:00