MARKETPLACE NETSHOES - Atualizações
Resolved
05/09/2019

Prezados Lojistas,

O Time da Netshoes nos comunicou que integração foi restabelecida, as atualizações estão operando normalmente.

Equipe Tray/Locaweb
Posted 10 days ago. Sep 05, 2019 - 07:47 GMT-03:00
Monitoring
04/09/2019

Prezados Lojistas,

Identificamos uma instabilidade na API de comunicação com a Netshoes, impactando nas atualizações dos dados de forma geral.

A equipe de integração está em contato com o Time da Netshoes para solução.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 11 days ago. Sep 04, 2019 - 10:09 GMT-03:00
This incident affected: Integração Marketplaces.