Mercado Livre - Integração de pedidos
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Feb 06, 2020 - 10:43 GMT-03:00
Identified
Prezados Lojistas,

No dia 30/01/2020 ocorreu uma instabilidade na API de comunicação do Mercado Livre, impactando assim na integração de pedidos.

A equipe de integração está em contato com o Time do Mercado livre para solução. Nosso time continua acompanhando e monitorando.

Assim que normalizado, informaremos neste POST.

Att,
Equipe Tray.
Posted Jan 31, 2020 - 15:52 GMT-03:00
This incident affects: Integração Mercado Livre.