Integração de pedidos Magazine Luiza
Resolved
Prezado lojistas,

Informamos que a integração dos pedidos do Magazine Luiza já estão ocorrendo normalmente.


Atenciosamente.
Posted Jan 13, 2020 - 15:05 GMT-03:00
Investigating
Prezado lojistas, Bom dia!

Informamos que identificamos uma instabilidade na integração dos pedidos do Magazine Luiza.

Nossa equipe de tecnologia esta atuando para solucionar o mais rápido possível, e normalizar a integração dos pedidos.

Assim que identificarmos o ocorrido informaremos neste post.

Atenciosamente.
Posted Dec 11, 2019 - 11:18 GMT-03:00
This incident affected: Integração Marketplaces.