PAINEL ADMINISTRATIVO
Resolved
06/09/2018

Prezados lojistas,

A instabilidade para acesso ao painel administrativo foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 16 days ago. Sep 06, 2018 - 12:13 GMT-03:00
Identified
06/09/2018

Prezados Lojistas,

Estamos com instabilidade para acesso ao painel administrativo, a equipe de tecnologia está empenhada em busca da resolução imediata.

Assim que o incidente for solucionado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 16 days ago. Sep 06, 2018 - 11:59 GMT-03:00
This incident affected: Painel Administrativo.