PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
10/07/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted 3 months ago. Jul 10, 2019 - 17:04 GMT-03:00
Identified
10/07/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando algumas lojas nos acessos ao painel administrativo e as lojas.

A equipe responsável está atuando para solução.

Assim que normalizado, informaremos neste POST.

Equipe Tray
Posted 3 months ago. Jul 10, 2019 - 16:46 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.