PAINEL ADMINISTRATIVO E LOJA VIRTUAL
Resolved
Prezados lojistas,

Já identificamos e corrigimos a instabilidade em nossos servidores e todos os ambientes estão normalizados.

Atenciosamente
Equipe Tray
Posted 2 months ago. Oct 02, 2018 - 18:49 GMT-03:00
Identified
02/10/2018

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, o acesso ao painel administrativo e as lojas estão instáveis.

Nossa equipe de infraestrutura já está atuando para solucionar o problema, mais rápido possivel.

Solicitamos que acompanhem os próximos POSTs desse canal.

Equipe Tray/Locaweb
Posted 2 months ago. Oct 02, 2018 - 18:28 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.