FRETE - Calculo de Frete na Pagina de Produto
Resolved
26/11/2018

Prezados lojistas,

A instabilidade para realizar o calculo de frete na pagina do produto foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 11 months ago. Nov 26, 2018 - 10:30 GMT-02:00
Identified
26/11/2018

Prezados Lojistas,

Identificamos uma instabilidade para realizar o calculo de frete na pagina de produto, a equipe de tecnologia está empenhada em busca da resolução.

Assim que o incidente for solucionado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 11 months ago. Nov 26, 2018 - 10:20 GMT-02:00