MARKETPLACE NETSHOES - Atualizações
Resolved
This incident has been resolved.
Posted 27 days ago. Aug 19, 2019 - 11:02 GMT-03:00
Update
19/08/2019

Prezados Lojistas,

O Time da Netshoes nos comunicou que integração foi restabelecida, as atualizações estão operando normalmente.

Equipe Tray/Locaweb
Posted 27 days ago. Aug 19, 2019 - 11:01 GMT-03:00
Identified
16/08/2019

Prezados Lojistas,

Identificamos que ainda ocorre impactos na API de comunicação com a Netshoes. Nossa equipe de tecnologia os notificou e estamos no aguardo de uma posição.

Pedimos que aguardem, pois assim que nos posicionarem informaremos neste POST.

Equipe Tray/Locaweb
Posted about 1 month ago. Aug 16, 2019 - 17:39 GMT-03:00
This incident affected: Integração Marketplaces.