Instabilidade nos Canais de Atendimento
Resolved
Prezados Lojistas,

Informamos que a instabilidade em nossas ferramentas de suporte (CHAT) foram identificadas e corrigidas.

Pedimos desculpas pelos transtornos e agradecemos a compreensão.

Atenciosamente,

Equipe Tray.
Posted Jul 25, 2022 - 16:01 GMT-03:00
Monitoring
Prezados Lojistas,

Identificamos uma instabilidade em nossos canais de Atendimento.

Canal afetado: Chat

Nosso time já está em contato com a empresa responsável para que o nosso atendimento normalize o mais breve possível

Por gentileza acompanhem este post, assim que for normalizado, informaremos nesse canal.

Agradecemos a compreensão.
Posted Jul 25, 2022 - 11:59 GMT-03:00