Problema na Telefonia
Resolved
11/09/2019

Prezados Lojistas,

O atendimento telefônico encontra-se normalizado. Os contatos poderão ser realizados através do canal oficial 11 3136-0050.

Equipe Tray/Locaweb
Posted 4 days ago. Sep 11, 2019 - 16:17 GMT-03:00
Identified
11/09/2019

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsável está atuando para solução.

O contato poderá ser realizado através do numero 11 2111-8700 até a conclusão da correção, ou enviar sua solicitação através da central de atendimento atendimento.tray.com.br

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 4 days ago. Sep 11, 2019 - 14:44 GMT-03:00