Cadastro de Imagens
Resolved
05/08/2019

Prezados Lojistas,

A lentidão para inclusão e atualização de imagens foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 3 months ago. Aug 05, 2019 - 16:58 GMT-03:00
Monitoring
Prezados Lojistas

Já atuamos e solucionamos o ocorrido e a inclusão das imagens foi re-estabelecida.

Faremos o monitoramento nas próximas horas e pedimos a gentileza de acompanharem as próximas interações neste post.

Equipe Tray.
Posted 3 months ago. Aug 01, 2019 - 18:44 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 3 months ago. Aug 01, 2019 - 17:56 GMT-03:00
Identified
01/08/2019

Prezados Lojistas

Identificamos uma lentidão em nossos servidores a pouco e com isso algumas lojas não estão conseguindo incluir imagens nos produtos.

Nosso time de Engenharia e Infra Estrutura já estão atuando, para que este ocorrido seja restabelecido o mais rápido possível.

Pedimos que acompanhem as próximas interações neste post.

Equipe Tray.
Posted 3 months ago. Aug 01, 2019 - 17:51 GMT-03:00
This incident affected: Painel Administrativo.