Problemas na Telefonia
Resolved
11/08/2018

Prezados Lojistas,

Fomos notificados pelas operadoras que a situação encontra-se normalizada.

Equipe Tray/Locaweb
Posted 2 months ago. Aug 11, 2018 - 10:46 GMT-03:00
Monitoring
08/08/2018

Prezados Lojistas,

Alguns clientes estão com dificuldades para entrar em contato através da central de telefonia, em contato com as operadoras, identificamos que a EMBRATEL ( Claro e Net ), TELEFÔNICA ( Vivo ) e TIM estão com instabilidade para os usuários realizarem chamadas para qualquer localidade.

Por esse motivo caso tente nos contatar poderão sofrer dificuldade de comunicação com nosso atendimento telefônico.

Sua solicitação poderá ser enviada pela central de atendimento.

Agradecemos a compreensão.

Equipe Tray/Locaweb
Posted 2 months ago. Aug 08, 2018 - 15:41 GMT-03:00
Identified
08/08/2018

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsavel está atuando para solução imediata.

Sua solicitação poderá ser enviada pela central de atendimento.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 2 months ago. Aug 08, 2018 - 14:37 GMT-03:00