Aviso - Telefonia
Resolved
This incident has been resolved.
Posted Feb 06, 2020 - 10:41 GMT-03:00
Identified
Prezados Lojistas,

Amanhã dia 06/02/2020, excepcionalmente das 09:30hs às 10:30hs não haverá atendimento telefônico. Após esse horário, o atendimento estará disponível novamente.

Caso precise de auxilio em relação às configurações da plataforma, poderá consultar nossa central de atendimento (atendimento.tray.com.br).

Att,
Equipe Tray
Posted Feb 05, 2020 - 15:48 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.