ACESSO AO CPANEL - Instabilidade
Resolved
26/04/2019

Prezados lojistas,

A instabilidade para acesso ao Cpanel foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted 28 days ago. Apr 26, 2019 - 07:59 GMT-03:00
Update
24/04/2019

Prezados lojistas,

Ocorreram alguns picos de instabilidade para acesso ao Cpanel, para lojas hospedadas nos servidores ecomt4 e ecomt3 . O nosso time continua monitorando o ambiente até a solução definitiva.

Equipe Tray/Locaweb
Posted about 1 month ago. Apr 24, 2019 - 09:27 GMT-03:00
Update
23/04/2019

Prezados Lojistas,

Identificamos que a instabilidade continua, impactando os acessos ao Cpanel e e-mails.

Nosso time de infra estrutura está focado em resolver esta ação pontual de forma definitiva.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted about 1 month ago. Apr 23, 2019 - 16:26 GMT-03:00
Monitoring
23/04/2019

Prezados lojistas,

A instabilidade para acesso ao Cpanel foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted about 1 month ago. Apr 23, 2019 - 16:19 GMT-03:00
Identified
23/04/2019

Prezados lojistas,

As lojas hospedadas no servidor ecomt4 podem ter dificuldades no acesso ao Cpanel, a equipe responsavel está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted about 1 month ago. Apr 23, 2019 - 15:15 GMT-03:00