PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
04/09/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray
Posted 11 days ago. Sep 04, 2019 - 10:06 GMT-03:00
Monitoring
03/09/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted 12 days ago. Sep 03, 2019 - 14:32 GMT-03:00
Identified
03/09/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, ocasionado intermitência nos acessos ao painel administrativo e as lojas.

A equipe responsável está atuando para solução.

Equipe Tray/Locaweb
Posted 12 days ago. Sep 03, 2019 - 13:50 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.