Problemas na Telefonia
Resolved
09/05/2019

Prezados Lojistas,

O atendimento telefônico foi normalizado as 09:00.

Equipe Tray/Locaweb
Posted 3 months ago. May 09, 2019 - 10:01 GMT-03:00
Identified
09/05/2019

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsável está atuando para solução imediata.

Sua solicitação poderá ser enviada pela central de atendimento atendimento.tray.com.br

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 3 months ago. May 09, 2019 - 08:28 GMT-03:00