Instabilidade Acesso ao Painel Administrativo
Resolved
28/08/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

Equipe Tray/Locaweb
Posted 18 days ago. Aug 28, 2019 - 17:26 GMT-03:00
Investigating
28/08/2019

Prezados lojistas,

Identificamos as 16:06 uma instabilidade nos nossos servidores, ocasionado intermitência nos acessos ao painel administrativo .

A equipe responsável está atuando para solução.

Equipe Tray/Locaweb
Posted 18 days ago. Aug 28, 2019 - 16:32 GMT-03:00
This incident affected: Painel Administrativo.