Problema na Telefonia
Resolved
19/06/2019

Prezados Lojistas,

O atendimento telefônico encontra-se normalizado. Os contatos poderão ser realizados através do canal oficial 11 3136-0050.

Equipe Tray/Locaweb
Posted 2 months ago. Jun 19, 2019 - 14:59 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 2 months ago. Jun 19, 2019 - 14:46 GMT-03:00
Identified
19/06/2019

Prezados lojistas,

Às 14:35 identificamos uma instabilidade em nossa telefonia, a equipe responsável está atuando para solução.

O contato poderá ser realizado através da central de atendimento atendimento.tray.com.br

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 2 months ago. Jun 19, 2019 - 14:43 GMT-03:00