Intermitência no Login Painel Administrativo
Resolved
Prezados Lojistas,

Já identificamos o que afetou e gerou esta intermitência, o acesso foi normalizado em 100%.

Agradecemos a compreensão.
Atenciosamente.
Posted 8 months ago. Jan 02, 2019 - 18:35 GMT-02:00
Investigating
Prezados Lojistas,

Estamos com uma instabilidade em nossos servidores e em alguns momentos poderá ocorrer lentidão no carregamento ao realizar acesso/login no painel administrativo.

Com esta intermitência é possível ocorrer mensagem de erro em algumas páginas, apenas do painel administrativo.

Nossa equipe de Engenharia e Infra Estrutura já estão atuando para resolução imediata.

Pedimos que acompanhe este post com as atualizações.

Atenciosamente.
Posted 8 months ago. Jan 02, 2019 - 18:22 GMT-02:00
This incident affected: Painel Administrativo.