INTEGRAÇÃO MAKETPLACES - Atualizações
Resolved
10/06/2019

Prezados Lojistas,

A fila de atualizações encontra-se normalizada.

Equipe Tray/Locaweb
Posted 4 months ago. Jun 10, 2019 - 08:06 GMT-03:00
Monitoring
07/06/2019

Prezados Lojistas,

Identificamos uma instabilidade na Integração com os Marketplaces, impactando na criação/atualizações dos dados de forma geral.

A equipe de integração já atuou na solução, porem poderá ocorrer atrasos nas atualizações.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 5 months ago. Jun 07, 2019 - 11:12 GMT-03:00
This incident affected: Integração Marketplaces.