Acesso a central do cliente
Resolved
12/08/2019

Prezados Lojistas,

Realizamos o monitoramento e o acesso a central não apresentou lentidão, estamos finalizando esse Post.

Equipe Tray/Locaweb
Posted 2 months ago. Aug 12, 2019 - 11:01 GMT-03:00
Monitoring
Prezados Lojistas,

Já atuamos e solucionamos o ocorrido, desta forma o acesso a Central do Cliente foi re-estabelecido.

Faremos o monitoramento nas próximas horas e pedimos a gentileza de acompanharem as próximas interações neste post.
Posted 3 months ago. Aug 06, 2019 - 12:38 GMT-03:00
Investigating
Prezados Lojistas

Identificamos uma lentidão em nossos servidores a pouco e com isso algumas lojas não estão conseguindo acessar a Central do Cliente.

Nosso time de Engenharia e Infra Estrutura já estão atuando, para que este ocorrido seja restabelecido o mais rápido possível.

Pedimos que acompanhem as próximas interações neste post.
Posted 3 months ago. Aug 06, 2019 - 11:13 GMT-03:00
This incident affected: Loja Virtual.