MERCADO LIVRE - Calculo do Frete Gratis
Resolved
10/08/2018

Prezados Lojistas,

O time do Mercado Livre nos comunicou que as oscilações nos recursos que impactavam o retorno de cálculo de frete da API foi corrigida.

Equipe Tray/Locaweb
Posted 4 months ago. Aug 10, 2018 - 12:00 GMT-03:00
Identified
06/08/2018

Prezados Lojistas

Contatamos a equipe do Mercado Livre devido alguns erros no retorno de cálculo de frete da API, e obtivemos o posicionamento que estão com oscilações em alguns recursos, e já estão atuando para a correção.

Realizamos a abertura do chamado na sexta feira 03/08 junto a equipe de desenvolvedores do Mercado Livre, para que possam corrigir o incidente referente ao descrito acima.

Esta oscilação na API do Mercado Livre impacta na consulta em que a plataforma realiza para obter o valor do Frete Grátis e adiciona-lo no anúncio. Em alguns momentos esta consulta está oscilando e o valor poderá ser apresentado corretamente ou zerado (0,00).

Pedimos que aguardem, pois assim que tivermos um novo posicionamento do Mercado Livre informaremos neste Post.

Equipe Tray/Locaweb
Posted 4 months ago. Aug 06, 2018 - 09:28 GMT-03:00
This incident affected: Integração Mercado Livre.