Indisponibilidade hospedagem
Resolved
Em nosso monitoramento, nossos servidor de hospedagem se encontra estabilizado e os acessos foram normalizados.

Em caso de duvidas ou problemas, pedimos para que contate nosso time de atendimento.
Posted 3 months ago. Jun 23, 2017 - 11:23 GMT-03:00
Monitoring
Nossa equipe de engenharia identificou a causa de problema e aplicou as medidas corretivas, o acesso ao servidor de hospedagem se encontra normalizado.

Em caso de problemas, pedimos para que entre em contato com nosso time de atendimento.
Posted 3 months ago. Jun 23, 2017 - 09:28 GMT-03:00
Investigating
Recebemos relatos de problemas com o acesso de alguns clientes em um de nossos servidores de hospedagem, nossa equipe de engenharia se encontra focada na investigação da causa raiz do problema e em breve retornaremos com maiores informações.
Posted 3 months ago. Jun 23, 2017 - 09:23 GMT-03:00