Atendimento Corporativo
Resolved
This incident has been resolved.
Posted 4 months ago. May 11, 2017 - 10:59 GMT-03:00
Investigating
Prezados,

Informamos que estamos com nossa operadora de telefonia para Atendimento Suporte Corporativo com instabilidade na comunicação.

Estamos em contato com a Operadora para um retorno rápido e normalização.

Para maiores dúvidas estamos atendendo na Central do Cliente.

Prazo de normalização: 1 hora.

Atenciosamente,
Posted 4 months ago. May 10, 2017 - 16:57 GMT-03:00