26/09/2018 Manutenção Preventiva
Resolved
28/09/2018

Prezados Lojistas,

A manutenção programada do dia 26/09, com o objetivo de oferecer ainda mais estabilidade e segurança ao seu negócio, garantido sempre uma excelente experiência de compra ao seu cliente, foi realizada e concluída com sucesso.

Equipe Tray/Locaweb
Posted 3 months ago. Sep 28, 2018 - 11:40 GMT-03:00
Update
26/09/2018

Prezados Lojistas,

Conforme comunicado no dia 21/09 na data de hoje 26/09 a partir das 23h iniciaremos a manutenção preventiva.

Para validar todos os detalhes pedimos que valide a primeira noticiação deste Post.

Equipe Tray/Locaweb
Posted 3 months ago. Sep 26, 2018 - 15:21 GMT-03:00
Monitoring
21/09/2018

Prezados lojistas,

Nos últimos meses, investimos mais de 2 milhões e meio de reais em melhorias para sua loja. Ampliamos nossa infraestrutura e efetuamos uma verdadeira revolução em nossa capacidade operacional.

Nosso sistema segue em constante expansão e teremos um novo upgrade no dia 26/09, a partir das 23h, com duração de 4 horas, o objetivo dessa manutenção é oferecer ainda mais estabilidade e segurança ao seu negócio, garantido sempre uma excelente experiência de compra ao seu cliente.

Confira abaixo os sistemas/aplicativos que podem sofrer breve instabilidade durante a operação:

-> Desk 360

-> Tray Frete Facil

-> E-Mail Marketing

-> Dexter

-> Consulta API Log

-> Consulta Pagview

-> Serviços de upload de imagens

-> Servidores de Hospedagens e e-mails.

-> WHM2-LW

-> WHM3-LW

-> WHM4-LW

Equipe Tray/Locaweb
Posted 3 months ago. Sep 21, 2018 - 15:16 GMT-03:00
This incident affected: Painel Administrativo.