PAINEL ADMINISTRATIVO E LOJA VIRTUAL -Instabilidade
Resolved
19/12/2018

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 4 months ago. Dec 19, 2018 - 17:25 GMT-02:00
Identified
19/12/2018

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando no acesso ao painel administrativo e as lojas, a equipe responsavel está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 4 months ago. Dec 19, 2018 - 16:46 GMT-02:00
This incident affected: Loja Virtual and Painel Administrativo.