Hospedagem de Domínio - Locaweb
Resolved
Prezados Lojistas,

A Locaweb já identificou o ocorrido e corrigiu o mesmo. Para mais detalhes sobre situação pontual pedimos que validem diretamente com a central de atendimento da Locaweb através do link abaixo:

https://www.locaweb.com.br/atendimento/

Atenciosamente
Equipe Tray
Posted 4 months ago. Feb 06, 2019 - 09:44 GMT-02:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 4 months ago. Feb 06, 2019 - 00:40 GMT-02:00
Identified
05/02/2019

Prezados Lojistas,

A Locaweb nos notificou que estão com problemas em alguns serviços e todas as lojas que estão com o domínio Hospedado (DNS na Locaweb) poderão ter dificuldades no acesso.

Equipe Tray/Locaweb
Posted 4 months ago. Feb 05, 2019 - 10:23 GMT-02:00