MERCADO LIVRE - Processamento de Imagens
Resolved
14/05/2019

Prezados lojistas,

Recebemos um novo posicionamento do Mercado Livre, nos relatando que a situação referente o processamento de imagens foi normalizado.

Por esse motivo finalizaremos esse post .

Equipe Tray/Locaweb
Posted 3 months ago. May 14, 2019 - 18:27 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted 3 months ago. May 10, 2019 - 15:11 GMT-03:00
Monitoring
10/05/2019

Prezados Lojistas,

Temos muitos clientes que utilizam a integração com o mercado livre e nos últimos dias nos contataram devido a lentidão para processar as imagens no ML, porem o envio dos dados em nossa integração continua funcionando, tanto que abrimos um chamado direto com a equipe responsável de desenvolvedores do ml e obtivemos o retorno que estão com atraso no processamento e que já estão trabalhando para resolver. Vide imagem no final deste post.

Pedimos que aguardem, pois assim que tivermos uma nova posição do Mercado Livre, atualizaremos esta notificação posicionando sempre da melhor forma possível.
Atenciosamente

Equipe Tray
Posted 3 months ago. May 10, 2019 - 14:28 GMT-03:00
This incident affected: Integração Mercado Livre.