Instabilidades no acesso aos recursos do painel administrativo
Resolved
This incident has been resolved.
Posted Aug 26, 2021 - 14:54 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Aug 26, 2021 - 12:26 GMT-03:00
Identified
Caro lojista,

Identificamos instabilidades no acesso aos recursos do Painel Administrativo, onde nosso time de Engenharia está atuando para normalizar o ambiente o mais breve possível.

Atenciosamente,

Equipe Tray
Posted Aug 26, 2021 - 10:46 GMT-03:00
This incident affected: Painel Administrativo.