PAINEL ADMINISTRATIVO E LOJA VIRTUAL -Instabilidade
Resolved
24/01/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 9 months ago. Jan 24, 2019 - 15:23 GMT-02:00
Identified
24/01/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando algumas lojas nos acessos ao painel administrativo e lojas, a equipe responsavel está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 9 months ago. Jan 24, 2019 - 12:33 GMT-02:00
This incident affected: Loja Virtual and Painel Administrativo.