INSTABILIDADE - Relatórios de Visitas
Resolved
14/12/2018

Prezados Lojistas,

A instabilidade na apresentação dos relatórios de visitas foi corrigida, o serviço encontra-se normalizado.

Equipe Tray/Locaweb
Posted 4 months ago. Dec 14, 2018 - 17:58 GMT-02:00
Identified
10/12/2018

Prezados Lojistas,

Identificamos uma instabilidade na apresentação dos relatórios de visitas, nossa equipe de tecnologia está atuando para solucionar o problema, mais rápido possível.

O acesso a loja, painel administrativo e captura de Pageviews não foram impactados.

Solicitamos que acompanhem as próximas atualizações neste Post.

Equipe Tray/Locaweb
Posted 5 months ago. Dec 10, 2018 - 13:59 GMT-02:00