PAINEL ADMINISTRATIVO E LOJA VIRTUAL -Instabilidade
Resolved
04/03/2019

Prezados Lojista,

Realizamos o monitoramento durante o final de semana, não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray/Locaweb
Posted about 2 months ago. Mar 04, 2019 - 08:21 GMT-03:00
Monitoring
01/03/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo e as lojas foi corrigida, permanecemos em monitorando.


Equipe Tray/Locaweb
Posted about 2 months ago. Mar 01, 2019 - 18:11 GMT-03:00
Identified
01/03/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando nos acessos ao painel administrativo e lojas, a equipe responsável está atuando para solução imediata.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted about 2 months ago. Mar 01, 2019 - 17:30 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.