Problemas na Telefonia
Resolved
02/10/2018

Prezados Lojistas,

O atendimento telefônico encontra-se normalizado.

Equipe Tray/Locaweb
Posted 16 days ago. Oct 02, 2018 - 18:21 GMT-03:00
Identified
02/10/2018

Prezados lojistas,

Estamos com instabilidade em nossa telefonia, a equipe responsavel está atuando para solução imediata.

Sua solicitação poderá ser enviada pela central de atendimento.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 16 days ago. Oct 02, 2018 - 15:33 GMT-03:00