PAINEL ADMINISTRATIVO E LOJA VIRTUAL - Instabilidade
Resolved
21/08/2019

Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray
Posted 25 days ago. Aug 21, 2019 - 13:16 GMT-03:00
Monitoring
20/08/2019

Prezados lojistas,

A instabilidade foi corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.

Equipe Tray/Locaweb
Posted 26 days ago. Aug 20, 2019 - 11:30 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted 26 days ago. Aug 20, 2019 - 10:21 GMT-03:00
Monitoring
20/08/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, ocasionado intermitência nos acessos ao painel administrativo e as lojas.

A equipe responsável está atuando para solução.

Equipe Tray/Locaweb
Posted 26 days ago. Aug 20, 2019 - 10:19 GMT-03:00
This incident affected: Loja Virtual and Painel Administrativo.