PAINEL ADMINISTRATIVO - Instabilidade
Resolved
Prezados Lojistas,

Realizamos o monitoramento e não ocorreram instabilidades, estamos finalizando esse Post.

Equipe Tray/Locaweb
Posted 24 days ago. Apr 30, 2019 - 13:24 GMT-03:00
Monitoring
29/04/2019

Prezados lojistas,

A instabilidade para acesso ao painel administrativo corrigida. Estamos operando normalmente.

O nosso time continua monitorando o ambiente.
Posted 25 days ago. Apr 29, 2019 - 20:08 GMT-03:00
Identified
29/04/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores, impactando algumas lojas nos acessos ao painel administrativo.

A equipe responsável está atuando para solução.

Assim que normalizado, informaremos neste POST.
Posted 25 days ago. Apr 29, 2019 - 16:48 GMT-03:00
This incident affected: Painel Administrativo.