INTEGRAÇÃO MAKETPLACES - Atualizações
Resolved
11/06/2019

Prezados Lojistas,

A fila de atualizações encontra-se normalizada.

Equipe Tray/Locaweb
Posted 2 months ago. Jun 11, 2019 - 17:23 GMT-03:00
Monitoring
11/06/2019

Prezados Lojistas,

Identificamos uma lentidão na Integração com os Marketplaces, impactando nas atualizações dos dados de forma geral.

A equipe de integração está monitorando o ambiente. Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 2 months ago. Jun 11, 2019 - 10:10 GMT-03:00