Indisponibilidade nos acessos a plataforma Tray e Tray Corp
Resolved
12/02/2019

Prezados Lojistas,

Realizamos o monitoramento e a plataforma está operando normalmente.

Equipe Tray
Posted 8 months ago. Feb 12, 2019 - 22:39 GMT-02:00
Update
08/02/2019

Prezados Lojistas,

A plataforma está operando normalmente, o time de Infra Estrutura continua monitorando.

Equipe Tray
Posted 9 months ago. Feb 08, 2019 - 18:24 GMT-02:00
Update
We are continuing to monitor for any further issues.
Posted 9 months ago. Feb 08, 2019 - 08:13 GMT-02:00
Update
07/02/2019

Prezados Lojistas,

A instabilidade identificada na plataforma foi solucionada e a comunicação com as aplicações externas foram restabelecidas.

O time de Infra Estrutura continua monitorando.

Euipe Tray
Posted 9 months ago. Feb 07, 2019 - 10:20 GMT-02:00
Update
06/02/219

Prezados Lojistas,

Identificamos que a instabilidade continua, nosso time de infra estrutura está focado em resolver esta ação pontual de forma definitiva.

Equipe Tray/Locaweb
Posted 9 months ago. Feb 06, 2019 - 14:57 GMT-02:00
Monitoring
Prezados Lojistas Bom dia!

Já identificamos a situação pontual que ocorreu em Ambientes Externos que ocasionaram algumas instabilidades em nossa plataforma.

O acesso já está normalizado e estamos monitorando para evitar possíveis instabilidades.

Atenciosamente
Equipe Tray
Posted 9 months ago. Feb 06, 2019 - 09:51 GMT-02:00
Update
We are continuing to investigate this issue.
Posted 9 months ago. Feb 06, 2019 - 00:42 GMT-02:00
Update
We are continuing to investigate this issue.
Posted 9 months ago. Feb 06, 2019 - 00:41 GMT-02:00
Investigating
Prezados lojistas,

Identificamos novas instabilidades nos nossos servidores, impactando os acessos ao painel administrativo e lojas. Estamos atuando para solucionar o problema.

Assim que normalizado, informaremos neste POST.
Posted 9 months ago. Feb 06, 2019 - 00:38 GMT-02:00
Monitoring
05/02/2019

A instabilidade para acesso ao painel administrativo foi corrigida, estamos em monitoramento,

Equipe Tray/Locaweb
Posted 9 months ago. Feb 05, 2019 - 20:27 GMT-02:00
Update
We are continuing to work on a fix for this issue.
Posted 9 months ago. Feb 05, 2019 - 17:37 GMT-02:00
Update
We are continuing to work on a fix for this issue.
Posted 9 months ago. Feb 05, 2019 - 17:36 GMT-02:00
Update
We are continuing to work on a fix for this issue.
Posted 9 months ago. Feb 05, 2019 - 17:35 GMT-02:00
Identified
05/02/2019

Prezados lojistas,

Identificamos uma instabilidade nos nossos servidores impactando o acesso ao painel administrativo, a equipe responsavel está atuando para solução imediata.

O Acesso as lojas não foi impactado.

Assim que normalizado, informaremos neste POST.

Equipe Tray/Locaweb
Posted 9 months ago. Feb 05, 2019 - 17:25 GMT-02:00
This incident affected: Loja Virtual, Painel Administrativo, Integração Mercado Livre, and Integração Marketplaces.