Lentidão Cadastro de Imagens
Resolved
07/08/2019

Prezados Lojistas,

A lentidão para inclusão e atualização de imagens foi corrigida, estamos operando normalmente.

Equipe Tray/Locaweb
Posted 2 months ago. Aug 14, 2019 - 09:12 GMT-03:00
Monitoring
06/08/2019

Prezados Lojistas

Identificamos uma lentidão em nossos servidores a pouco e com isso algumas lojas não estão conseguindo incluir imagens nos produtos.

Nosso time de Engenharia e Infra Estrutura já estão atuando, para que este ocorrido seja restabelecido o mais rápido possível.

Pedimos que acompanhem as próximas interações neste post.

Equipe Tray.
Posted 3 months ago. Aug 06, 2019 - 11:23 GMT-03:00
This incident affected: Painel Administrativo.